Re[2]: Update: [TZO-26-2009] Firefox (all?) Denial of Service through unclamped loop (SVG)


It affects 3.5, there was no effective patch included in that version.

NB> Thierry says he thinks No, but you say /something/ nasty happened to
NB> your FF 3.5, if I understand you correctly.


-- 
http://blog.zoller.lu
Thierry Zoller